Ticket #559 (closed dependency: duplicate)

Opened 13 years ago

Last modified 12 years ago

[WG] BODC Moles population

Reported by: siva Owned by: rkl
Priority: required Milestone: PROD Step3
Component: community Version:
Keywords: Cc:

Description

Needs modifications/re-population of the BODC MOLES. Which will be used to modify the BODC MOLES software and re-generate the MOLES records

Change History

comment:1 Changed 12 years ago by selatham

  • Cc nerc-datagrid-internal@… removed
  • Milestone changed from BETA to PROD Step3

comment:2 Changed 12 years ago by rkl

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of Ray's ticket 810.

Note: See TracTickets for help on using tickets.