Ticket #476 (closed task: duplicate)

Opened 13 years ago

Last modified 13 years ago

[M] Code to produce ROSCOP report from MOLES

Reported by: selatham Owned by: ko23
Priority: desirable Milestone: PreBeta
Component: MOLES Version:
Keywords: Cc:

Description

Extract ROSCOP content (dgCruise) from MOLES in 'ROSCOP report' output format.

Change History

comment:1 Changed 13 years ago by rkl

An XML schema has been written for the CSR report. I am currently trying to locate it.

comment:2 Changed 13 years ago by lawrence

  • Status changed from new to closed
  • Resolution set to duplicate

This is a duplicate of ticket:475

comment:3 Changed 13 years ago by hsnaith

  • Milestone changed from ISO19115_PreBeta to PreBeta

Milestone ISO19115_PreBeta deleted

Note: See TracTickets for help on using tickets.