Ticket #374 (closed task: duplicate)

Opened 13 years ago

Last modified 13 years ago

[DS] sequenceRule should be used in scanner/parser

Reported by: domlowe Owned by: domlowe
Priority: required Milestone: BETA
Component: CSML Version:
Keywords: Cc:

Description

The sequenceRule element should be used properly in the scanner/parser so that data is the right way up in applications such as the data extractor...

Change History

comment:1 Changed 13 years ago by domlowe

  • Status changed from new to assigned

comment:2 Changed 13 years ago by domlowe

  • Status changed from assigned to closed
  • Resolution set to duplicate

duplicate of ticket:423

Note: See TracTickets for help on using tickets.