Ticket #268 (closed task: fixed)

Opened 13 years ago

Last modified 12 years ago

[DS] CSML upgrade to use newer version of GML

Reported by: domlowe Owned by: awoolf
Priority: required Milestone: BETA
Component: CSML Version:
Keywords: Cc:

Description

Validation issues exist with GML 3.1.0, CSML to be upgraded to use latest version. Part of CSML v2.

Change History

comment:1 Changed 13 years ago by domlowe

  • Summary changed from CSML upgrade to use newer version of GML to [DS] CSML upgrade to use newer version of GML

comment:2 Changed 12 years ago by awoolf

  • Status changed from new to closed
  • Resolution set to fixed
Note: See TracTickets for help on using tickets.