Ticket #265 (closed defect: fixed)

Opened 13 years ago

Last modified 13 years ago

[DS] -scanner/parser - NASAAmesExtract has null filename attribute

Reported by: domlowe Owned by: domlowe
Priority: required Milestone: PreBeta
Component: CSML Version:
Keywords: Cc:

Description (last modified by domlowe) (diff)

Find out where this is originating and fix it.

Moved to pre beta as it's not needed for alpha.

Change History

comment:1 Changed 13 years ago by domlowe

  • Priority changed from blocker to required
  • Status changed from new to assigned

comment:2 Changed 13 years ago by domlowe

  • Description modified (diff)
  • Milestone changed from ALPHA to PreBeta

comment:3 Changed 13 years ago by domlowe

  • Status changed from assigned to closed
  • Resolution set to fixed

Can't reproduce this problem so closing ticket (for now at least).

Note: See TracTickets for help on using tickets.