Changeset 7591 for cowsclient

Timestamp:
11/10/10 14:30:26 (9 years ago)
Author:
astephen
Message:

Version from trunk immediately before upgrade to be compatible with:

  • python 2.6
  • pylons 1.0
File:
1 copied

Note: See TracChangeset for help on using the changeset viewer.