Changeset 6683 for TI12-security

Timestamp:
05/03/10 13:17:09 (10 years ago)
Author:
pjkersha
Message:

1.5.2 release eliminates PyXML dependency for Python version >= 2.5.5

File:
1 copied

Note: See TracChangeset for help on using the changeset viewer.