Changeset 5398 for cowsclient


Ignore:
Timestamp:
18/06/09 19:12:02 (10 years ago)
Author:
domlowe
Message:

fixing pylons version at 0.9.6.1 in line with cows

File:
1 edited

Legend:

Unmodified
Added
Removed
  • cowsclient/setup.py

    r5364 r5398  
    1313    #author_email='', 
    1414    #url='', 
    15     install_requires=["Pylons>=0.9.6.1", "genshi"], 
     15    install_requires=["Pylons==0.9.6.1", "genshi"], 
    1616    packages=find_packages(exclude=['ez_setup']), 
    1717    include_package_data=True, 
Note: See TracChangeset for help on using the changeset viewer.