Ignore:
Timestamp:
21/04/09 15:25:38 (11 years ago)
Author:
pjkersha
Message:

Investigating AuthKit? version dependency problem

File:
1 edited

Legend:

Unmodified
Added
Removed
  • TI12-security/trunk/python/buildout/ndgsecurity_pydap/buildout.cfg

    r5207 r5213  
    1010# BSD - See LICENSE file in top-level directory 
    1111[buildout] 
    12 parts = ndg.security pyDAP 
     12#parts = AuthKit ndg.security pyDAP 
     13parts = AuthKit 
     14 
     15[AuthKit] 
     16recipe = zc.recipe.egg 
     17interpreter = py 
     18eggs = AuthKit 
     19index = http://ndg.nerc.ac.uk/dist 
    1320 
    1421[ndg.security] 
Note: See TracChangeset for help on using the changeset viewer.