Ignore:
Timestamp:
16/06/06 14:17:07 (14 years ago)
Author:
astephen
Message:

Updated lots of stuff to get zsi working with version 2.0 or lower.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • TI04-geosplat/trunk/install.sh

    r798 r1210  
    1 v="0.2.1" 
     1v="0.3.0" 
    22rm -rR *tar *gz README.txt *conf gs? pygs? pygs?-?.? pygs?-?-?.? cgi web_extras 
    33 
     
    1515cd pygss-${v} 
    1616 
    17 python setup.py install 
     17python setup.py install --overwrite 
    1818 
    1919 
Note: See TracChangeset for help on using the changeset viewer.