source: qesdi/graphplotter/trunk/graphplotter.egg-info/requires.txt @ 6488

Subversion URL: http://proj.badc.rl.ac.uk/svn/ndg/qesdi/graphplotter/trunk/graphplotter.egg-info/requires.txt@6488
Revision 6488, 56 bytes checked in by pnorton, 10 years ago (diff)

Changed the CSS to improve the pages appearance. Also fixed some of the requirements in setup.py

Line 
1Pylons>=0.9.7
2Genshi>=0.4
3Numpy==1.3.0
4linplot
5cdat_lite
Note: See TracBrowser for help on using the repository browser.