source: qesdi/graphplotter/trunk/graphplotter.egg-info/requires.txt @ 6311

Subversion URL: http://proj.badc.rl.ac.uk/svn/ndg/qesdi/graphplotter/trunk/graphplotter.egg-info/requires.txt@6311
Revision 6311, 25 bytes checked in by pnorton, 10 years ago (diff)

First version of graphplotter.

Line 
1Pylons>=0.9.7
2Genshi>=0.4
Note: See TracBrowser for help on using the repository browser.