source: mauRepo/HPFos/trunk/resources/requirements.txt @ 8383

Subversion URL: http://proj.badc.rl.ac.uk/svn/ndg/mauRepo/HPFos/trunk/resources/requirements.txt@8383
Revision 8383, 331 bytes checked in by mnagni, 7 years ago (diff)

Removed the 'markup' folder. Now is imported as external package defined in the requirements.txt

Line 
1##### CedaManager pip requirements file ####
2django==1.3.1
3SQLAlchemy==0.7.5
4html5lib==0.95
5
6# CEDA PACKAGES please add something like
7# --extra-index-url http://ciprod1.cems.rl.ac.uk/pip
8# to your pip install
9ceda-markup==0.0.1
10
11#This package should be available in the machine where CedaManager will be deployed
12#psycopg2==2.4.2
Note: See TracBrowser for help on using the repository browser.