Changes between Version 5 and Version 6 of CDB_Install


Ignore:
Timestamp:
05/04/12 17:26:00 (8 years ago)
Author:
lalibert
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • CDB_Install

    v5 v6  
    22 
    33== Prerequisite == 
    4 * [https://code.zmaw.de/projects/cdo CDO] 1.54 or above. Sample [wiki:cdo_install installation script] for CentOS. 
     4* [https://code.zmaw.de/projects/cdo CDO] 1.54 or above. Sample [wiki:cdo_install installation procedure] for CentOS. 
    55* [http://nco.sourceforge.net/ NCO] 4.0.0 or above. Sample [wiki:nco_install installation script] for CentOS. 
    6 * Python 2.7 or above. 
    7 * [http://www.gnu.org/software/parallel/ GNU parallel] version 20111122 or above. 
     6* Python 2.7 or above. If not installed on your system, try [http://enthought.com/products/epd.php Enthought Python Distribution (EPD)]. 
     7* A recent [http://www.gnu.org/software/parallel/ GNU parallel] version. Sample [wiki:cdo_install installation procedure] for CentOS. 
    88 
    99== Downloading the package ==