Changes between Version 4 and Version 5 of CDB_Install


Ignore:
Timestamp:
05/04/12 16:36:28 (8 years ago)
Author:
lalibert
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • CDB_Install

    v4 v5  
    22 
    33== Prerequisite == 
    4 * [https://code.zmaw.de/projects/cdo CDO] 1.54 or above 
    5 * [http://nco.sourceforge.net/ NCO] 4.0.0 or above 
    6 * Python 2.7 or above 
    7 * [http://www.gnu.org/software/parallel/ GNU parallel] version 20111122 or above 
     4* [https://code.zmaw.de/projects/cdo CDO] 1.54 or above. Sample [wiki:cdo_install installation script] for CentOS. 
     5* [http://nco.sourceforge.net/ NCO] 4.0.0 or above. Sample [wiki:nco_install installation script] for CentOS. 
     6* Python 2.7 or above. 
     7* [http://www.gnu.org/software/parallel/ GNU parallel] version 20111122 or above. 
    88 
    99== Downloading the package == 
     
    3333export CDB_DATA_DIR="/prodigfs/esg/CMIP5/merge" 
    3434}}} 
    35